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BAB 1: PENGENALAN KEPADA MICROSOFT WORD 2016 

 

Objektif 

a. Membantu pengguna untuk memahami asas penggunaan Word 2016 

b. Memahami proses asas fungsi perisian Word 2016 

 

1.1 Pengenalan 

 
 

Word 2016 merupakan produk keluaran Microsoft Office 2016 di bawah Microsoft Office Productivity 

Suite. Kini, produk ini direka untuk kesesuaian gajet lain seperti tablet dan telefon pintar. Microsoft 

Office juga menyediakan aplikasi mobil secara percuma yang boleh dimuat turun dari laman web 

kepada pengguna. 

 

Word 2016 membantu pengguna dalam menyediakan dokumen yang berkualiti dengan lebih 40 

pilihan template. Ianya bukan sahaja membantu pengguna untuk mencipta dokumen yang 

profesional, tetapi Word 2016 juga menawarkan ciri-ciri seperti: 

 Ringkasan dalam perkongsian fail 

 Insight daripada Bing di dalam Microsoft Office 

 Penambahbaikan History 

 Peningkatan kualiti di dalam Grammar Checker 

 Peningkatan kualiti di dalam Power Pivot 

 Perjumpaan bersama rakan di dalam Word 2016 

 

Langkah pertama anda di dalam Word 2016 bermula daripada dokumen kosong ataupun bermula 

dengan pilihan template yang disediakan. 

 

 

1.2 Ciri Baru Dalam Microsoft Word 2016 

 

1.2.1 Co-authoring 

Aplikasi OneDrive di dalam Word 2016 membantu para pengguna dalam mengubah 

dokumen yang sama secara online. 

 

 

1.2.2 Smart Lookup 

Smart Lookup membantu pengguna mencari maklumat di internet melalui Word 2016. 

Berikut merupakan cara-cara untuk menggunakan Smart Lookup; 

 Tekan kanan pada tetikus dan cari Smart Lookup 

 Insight Pane akan kelihatan, aplikasi ini merupakan keluaran Bing dan dikenali 

sebagai Microsoft’s Search Engine. Artikel, definisi, gambar dan lain-lain akan 

muncul pada panel tersebut. 
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 Penggunaan kali pertama Smart Lookup akan memaparkan Dialog Box Warning 

daripada dokumen anda ke Bing. 

 Klik pada butang Got it, kemudian panel Insight akan memaparkan senarai 

sumber rujukan daripada Wikipedia dan Bing untuk perkataan yang dicari. 

 

 
 Apabila pengguna klik pada link sumber yang tertentu, Insight akan membuka 

laman web tersebut kepada pengguna. 

 Setelah selesai, pengguna boleh menekan butang ‘X’ untuk menutup aplikasi 

tersebut. 

 

Pengguna juga melayari panel Insights dengan menekan tab Review pada Ribbon 

dan memilih Smart Lookup dalam kumpulan Insights. 
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1.2.3 Aplikasi Tell Me 

 

 
 Aplikasi Tell Me terdapat pada Ribbon Word 2016. Ia merupakan salah satu 

aplikasi yang diperkenalkan untuk meningkatkan mutu bekerja pengguna. 

 Kemudahan “Recently Used” juga disediakan di dalam aplikasi ini. 

 Aplikasi Tell Me bersifat kompleks iaitu pengguna perlu mengawal tetikus 

dengan tepat sebelum dapat menggunakan aplikasi Tell Me dengan berkesan. 

 

Contoh: 

Pengguna mempunyai cursor tetikus yang diletakkan 

pada perenggan teks dan menaip “Insert Rows Below” 

pada bahagian Tell Me. Jika pengguna tidak dapat 

menekan pilihan yang tersenarai, ia adalah 

disebabkan lokasi cursor itu tidak diletakkan dia 

antara jadual. 

 

Shortcut bagi meletakkan cursor pada bahagian Tell 

Me ialah dengan menekan kekunci Alt+Q pada 

papan kekunci (keyboard). 

 
 
 

1.2.4 Aplikasi Skype 

Salah satu aplikasi baru yang diletakkan pada aplikasi Microsoft Office ialah kemudahan 

Skype for Business. Fungsi ini diwujudkan untuk membolehkan komunikasi secara atas 

talian (online) sewaktu menggunakan perisian Word 2016. 

 

Aplikasi Skype ini boleh digunakan sekiranya pengguna login pada akaun Word Online. 
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1.2.5 Ringkasan Aplikasi Baru Pada Word 2016 

 

 

Pengguna boleh berbincang dengan rakan 

sekerja yang lain ketika sedang menggunakan 

perisian Word 2016 

 

Aplikasi Sway dikepilkan di Word untuk 

meningkatkan kualiti persembahan Word 

2016 

 

Pilihan Paste yang pelbagai ketika menyalin 

teks atau objek 

 

Memahami kelebihan OneDrive dan 

mengaplikasikan kemudahan tersebut 

 

Berkongsi dokumen dengan pengguna lain 

secara atas talian (online) 

 

Aplikasi Tell Me mempercepatkan proses 

penghasilan dokumen 
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1.3 Ciri-Ciri pada Word 2016 dan 2013 

 

1.3.1 Link akaun di dalam Word 2016 

 

 
Word 2016 membantu pengguna untuk link atau menyambung akaun Microsoft dengan 

akaun web yang lain, sebagai contoh akaun web LinkedIn. 

 Sekiranya pengguna tidak mempunyai akaun LinkedIn, pengguna boleh klik pada 

File >Account > Add Service > Sharing 

 Pengguna boleh mengawal tempoh akses antara akaun dan servis baru 

 Layari https:/www.linkedin.com untuk mengetahui lebih lanjut mengenai aplikasi 

LinkedIn. 

 

1.3.2 Penempatan Objek pada Word 2016 

 

 
Dalam versi Word sebelum ini, pilihan placement atau penempatan teks dan objek boleh 

diakses dengan menekan butang kanan pada tetikus. 

 Dalam Word 2016, klik sekali pada objek atau teks dan pilihan Placement akan 

terpapar 

 Lebih banyak pilihan terpapar apabila klik pada See more. 

  

https://www.linkedin.com/
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1.3.3 Direktori Template 

 

 
Butang New akan membawa pengguna untuk melihat direktori Template yang ada. 

 Senarai template Word 2016 terdapat di dalam pilihan Template Word 

 Pilihan template tersusun dalam bentuk petak atau tiles 

 Search bar boleh digunakan untuk mencari lebih dari 100 template secara online 

dari Office Library. 
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1.3.4 Office Apps 

Office Apps merupakan salah satu cara untuk menambahkan kreativiti pada dokumen 

pengguna. Terdapat banyak pilihan aplikasi percuma yang boleh didapati di Office Store. 

 

 

 
Tips: Pastikan anda mempunyai akaun Microsoft sebelum menggunakan aplikasi-aplikasi 

percuma daripada Office Apps. 

 

 

1.3.5 Memasukkan gambar daripada internet 

 

 
 Microsoft telah mengemaskini direktori gambar dan ilustrasi tanpa bayaran dan 

boleh diakses secara percuma. 

 Pengguna juga boleh mengakses gambar dan ilustrasi daripada OneDrive melalui 

akaun simpanan peribadi. 

 Kini perisian Bing Search Engine serta akaun Flickr boleh digunakan dalam Word 

2016, pengguna boleh memasukkan gambar dengan cepat ke dalam dokumen. 
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1.3.6 Memasukkan Video Interaktif secara Online 

 

 
Microsoft ingin menghasilkan dokumen yang dinamik kepada pengguna. Oleh itu, video 

interaktif boleh dimasukkan daripada laman web atau dengan menyalin kod video tersebut 

dari laman web dan dimasukkan ke dalam Word 2016. 

 Masukkan kata kunci pada bar pencarian video sebagai langkah pertama. 

 Word 2016 akan memaparkan hasil pencarian video-video di laman web. 

 Klik pada ikon video untuk memilih video untuk memilih video yang ingin 

dimasukkan ke dalam dokumen 

 Beberapa video boleh dimasukkan dalam masa yagng sama. Format teks dalam 

Word 2016 akan menyusun video dengan teratur. 

 

 

1.3.7 Memasukkan Komen di dalam Word (Mark Up) 

 

           
 

Microsoft OneDrive dan Share memudahkan pengguna berkongsi dokumen Word dan 

mengubahsuai kandungan dokumen tersebut bersama-sama. 

 Pengguna boleh meletakkan komen pada dokumen sebagai nota kepada 

pengguna lain. 

 Marker dan komen ini membantu pengguna untuk menandakan bahagian 

perenggan yang perlu diberi perhatian terutamanya ketika bekerja secara 

berkumpulan. 
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1.3.8 Membuka Fail PDF di dalam Word 2016 

 

 
Kini fail berformat PDF boleh dibuka melalui dokumen Word 2016. Pengubahsuaian pada 

teks, jadual, senarai kandungan dan sebagainya boleh dilakukan ke atas fail PDF tersebut 

di dalam dokumen Word. 

 

Secara amnya, apabila pengguna membuka format PDF di dalam Word 2016, ia akan 

memaparkan dokumen dalam bentuk Protected View bertujuan untuk menghalang sistem 

kompoter oleh virus-injected yang terdapat pada sesetengah fail berformat PDF. Klik pada 

butang Enable Editing sekiranya pengguna ingin mengubahsuai kandungan fail tersebut. 

 

 

1.3.9 Reading Mode 

 

 
 Reading Mode membolehkan pengguna untuk menyembunyikan toolbar, ribbon 

dan scrollbar daripada skrin komputer. 

 Aplikasi ini membersihkan skrin utama dokumen bagi membolehkan pengguna 

dapat membaca kandungan dokumen seperti sebuah buku digital. 

 Klik sebanyak dua kali pada tetikus bagi membolehkan pengguna untuk melihat 

gambar dengan lebih jelas pada mode ini. 
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BAB 2: MEMULAKAN APLIKASI MICROSOFT WORD 2016 

 

2.1 Memulakan Word 2016 

 Pada senarai aplikasi, cari ikon aplikasi MS Office 2016 > Klik ikon atau; 

 

 
 

 Taipkan perkataan “Word” pada bahagian “Type here to search” > Senarai hasil carian akan 

dipaparkan > Klik pada ikon Word 2016. 
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2.2 Mengenali Skrin Word 2016 

Apabila pengguna menggunakan perisian Word 2016 pada pertama kali, Start Screen akan 

dipaparkan. Pengguna boleh mencipta dokumen baru, menggunakan template sedia ada atau 

menggunakan dokumen yang telah dicipta sebelum ini. 

 

 Pada Start Screen, pilih Blank document untuk melihat paparan Word 2016. 

 
 

 Berikut merupakan paparan dokumen Word 2016:  
 

 

 

 
  

Quick Access Toolbar 
Tell Me Microsoft Account The Ribbon 

Command Group 

The Ruler 

Document Pane 

Page and Word Count Document View Zoom Control 

Scroll Bar 
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2.3 The Ribbon 

Ribbon adalah panel pada bahagian atas dokumen. 

 

 
 Tab pada ribbon: Home, Insert, Design, Layout, References, Mailings, Review dan View 

 Setiap tab dibahagikan kepada kumpulan-kumpulan (grouping) 

 Setiap kumpulan mengandungi ikon untuk melaksanakan fungsi tertentu yang berkaitan 

dari setiap tab. 

 

 
 

 Ciri-ciri yang biasa digunakan akan dipaparkan pada bahagian Ribbon,manakala untuk 

memaparkan ciri-ciri tambahan bagi setiap kumpulan, klik anak panah di sebelah kanan 

bawah setiap kumpulan. 
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2.4 Quick Access Toolbar 

Mengandungi ikon-ikon menu yang digunakan untuk mempercepatkan arahan kerja berkaitan 

dokumen. 

 Toolbar yang boleh diubah suai dan mengandungi arahan yang akan digunakan 

 Menambah item Quick Access Toolbar: Klik pada drop-down arrow pada sebelah kanan dan 

pilih command daripada menu yang terpapar.  
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2.5 Backstage View 

Memberikan pilihan untuk menyimpan, membuka fail, mencetak dan berkongsi dokumen. Untuk 

mengakses paparan Backstage, klik pada tab File pada panel Ribbon. 
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BAB 3: BEKERJA DENGAN DOKUMEN 

 

3.1 Mencipta dokumen baru 

 

 Klik tab File > New > Klik pada Blank document  

 
 

 Untuk menggunakan template sedia ada, lakukan carian pada ruangan yang disediakan. 

Sebagai contoh, carian template bagi flyer. Pilih template yang dikehendaki daripada senarai 

yang dipaparkan dan klik pada butang Create. 
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3.2 Membuka dokumen 

 

 Untuk membuka dokumen, klik File > Open 

 
 Klik pada This PC > Browse > Pilih fail yang diperlukan.  

 

 
 Jika dokumen pernah digunakan, klik pada tab File > Recent > pilih fail anda. 

 

  



Pemprosesan Perkataan (Microsoft Word 2016) 

18 

 

3.3 Compatibility Mode 

 

 Kadangkala terdapat keperluan untuk membuka semula fail yang telah dicipta daripada versi 

Word sebelum ini seperti Word 2010 dan Word 2007. Fail tersebut akan dipaparkan dalam 

bentuk Compatibily Mode dimana ciri-ciri tertentu tidak dipaparkan. Contohya, sekiranya 

pengguna membuka fail yang dicipta daripada Word 2007, pengguna hanya dapat 

menggunakan tabs dan command yang ada di dalam Word 2007. 

 

 
 

 Sekiranya pengguna ingin menggunakan kesemua ciri-ciri yang terdapat pada Word 2016, klik 

pada File > pilih Convert command. Klik ok pada dialog box yang terpapar. 

 
 

 
 

Nota: Menukar format fail versi lama kepada Word 2016 boleh menyebabkan sedikit perubahan terhadap 

layout asal dokumen. 
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Latihan 1 

1. Taipkan penyataan di bawah 

2. Sunting teks tersebut sehingga menjadi seperti teks yang telah disunting. 

3. Gunakan butang B (menggelapkan), butang I (mencondongkan) dan butang U (menggariskan) di 

tempat yang sesuai 

4. Salin teks teks tersebut menggunakan arahan Edit>Copy dan Edit>Paste 

5. Pindakan ayat “Cooking, weaving, beading and rice winnowing all tek place wihtin the longhouse” 

dengan menggunakan arahan Edit>Cut dan Edit>Paste 

6. Tukar perkataan longhouse kepada LONG HOUSE menggunakan arahan Edit>Replace 

7. Cari perkataan winowing menggunakan arahan Edit >Find 

8. Letak simbol © menggunakan arahan Insert >Symbol 

9. Pilih Paragraph sebagai Justify dan spacing 1.5 Lines. 

 

LONG HOUSE 

You can see typical longhouse in northern and interior parts of Sabab as your journey away from 

the towns. Each longhouse is divided into apartments for individual families.    Cooking,  weaving, 

beading  and  rice  winowing  all  tek  place  whithin  the  longhouse.    The longhouse of the 

Rungus people are located near Kudat, three hour’s drive north of Kota Kinabalu.   It is possible to 

visit and even stay in these longhouse.  It is polite to repay their hospitality with gifts. 

 

 

 

Output: 

 

Teks yang telah disunting: 

 

LONG HOUSE 

You can see typical LONG HOUSE in northern and interior parts of Sabah as your journey away from 

the towns.  Each LONG HOUSE is divided into apartments for individual families.  The LONG HOUSE 

of  the  Rungus  people  are  located  near  Kudat,  three  hour’s  drive  north  of  Kota  Kinabalu.    It 

is possible to visit and even stay in these LONG HOUSE.    It is polite to repay their hospitality with 

gifts.  Cooking, weaving, beading and rice winnowing all take place within the LONG HOUSE. © 
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Latihan 2 

 

1. Taipkan teks di bawah di dalam 2 mukasurat yang berasingan, I di dalam mukasurat 1, dan II di 

dalam mukasurat 2 

2. Pilih  arahan Insert >Page  Break atau  tekan  kekunci  Ctrl + Enter serentak  untuk  pergi kepada 

muka surat yang baru. 

3. Masukkan nombor mukasurat dengan menggunakan arahan Insert >Page Number 

4. Setkan  jarak  baris  kepada  2  dengan  menggunakan  arahan Format > Paragraph >Line Spacing: 

Double 

 

I    Introduction 

The perfect in WordPerfect certainly isn’t there by accident.  Here is word processing program that  

combines  the  best  and  powerful  features  needed  for  academics,  professional  and  business 

documents.  

 

While WordPerfect has very important attributes, it is easy to learn and use –even for occasional 

users. With  this  hand-on  you  want  expend  your  valuable  hours  memorizing  keystrokes.   

 

 Instead  you  will follow  practical,  step  by  step  technique  designed  to  streamline  your  works  

and  to  utilize  the  full potential of your printer. 

 

II   Word Perfect Default Setting 

Each  time  you  start  Word  Perfect,  the  standard  page  size,  line  spacing,  and  other  format 

specifications  are  automatically  set.    These  default  setting  are  provided,  so  that  you  can  

type  in print most documents without worrying about such matter. 

The following are WordPerfect’s default setting: 

 A page size of 81/2 by 11 inches, with 66 lines per page 

 Top and bottom margins on inch 

 A left margin of 1 inch 

 A right margin of 1 inch 

 Single spacing, 6 lines per inch 

 No paragraph indentation 

 Tab stop every ½ inch 

 Right justification 

 No page numbers 

 No automatic backup copies 
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Latihan 3 

1. Taipkan penyataan di bawah 

2. Gunakan butang yang sesuai untuk bold, underline dan italic tulisan 

3. Gunakan arahan Tools >Spelling untuk membetulkan perkataan yang tersilap taip 

4. Gunakan arahan Format >Column untuk mensetkan jalur kepada 3 bahagian sahaja 

5. Gunakan  arahan View >Header  and  Footer untuk  meletakkan  Terengganu  di  bahagian header 

dan Fascinating Malaysia di bahagian footer 

 

BEACHES 

Another place that should be    on    every    visitor’s itenary is Rantau Abang, 60 km     from south     

Kuala Terengganu.  There  visitors lay  in  wait  quiently  from midnigh  to  down  to  watch gaint   

leatherback   turtles laying  eggs.    The turtles lumbering   slowly   on   the white sandy beaches o lay 

eggs is a memorable sight.  These  giant  turtle,  up  to 2.5m in length and sometimes  weighing  more 

than  375  kg  is  indeaed  a phenomenal sight to behold.   Rantau  Abang is one  of  only  six  places  

in the  world  visited  by  these turtle,  form  the  months  of May to September.Gentle  slopping  

sands  and fairly    shallow,    sparkling water    give Penarik the ideal ambience and make it the    

perfect    setting    for sunbathers  and  fun  seekers who  want  a  quiet,  serence vacation  spot  th  

wile  away the  hours  in uninterupted bliss. Approzimately 140 km north  of Kuala  Terengganu and  a  

few  kilometers  from Besut,  lies Bukit  Keluang.  The view in this area is one of the most breathtaking 

and magnificent in Malaysia.  It is also an ideal site for swamming, snorkling  and  wind  surfing.  Itis 

distinctive features are caves    which    are    easily reached by walkways.Try to conjure up an image of  

a  very  peaceful  village with     beautiful     wooden houses,   innocent   looking children     playing     

games such   as   a   hopscotch   or marbles,   cows   grazing   in the  field,swaying  coconut trees,   

fresh   cool   breeze and  a  spectacular  curve  of white,  sandy  beach.    This description describes 

Merang to a tee. 

 

Output: 

 

 

BEACHES 

Another place that should be    

on    every    visitor’s itinerary 

is Rantau Abang, 60 km     

from south     Kuala 

Terengganu.  There  visitors 

lay  in  wait  quietly  from 

midnight  to  down  to  watch 

giant   leatherback   turtles 

laying  eggs.    The turtles 

lumbering   slowly   on   the 

white sandy beaches o lay 

eggs are a memorable sight.  

These  giant  turtle,  up  to 

2.5m in length and 

sometimes  weighing  more 

than  375  kg  is  indeed  a 

phenomenal sight to behold.   

Rantau  Abang is one  of  

only  six  places  in the  world  

visited  by  these turtle,  form  

the  months  of May to 

September. Gentle  slopping  

sands  and fairly    shallow,  

sparkling water    give 

Penarik the ideal ambience 

and make it the    perfect    

setting    for sunbathers  and  

fun  seekers who  want  a  

quiet,  serene vacation  spot  

the  wile  away the  hours  in 

uninterrupted bliss. 

Approximately 140 km north 

of Kuala Terengganu and a 

few kilometers from Besut, 

lies Bukit Keluang.  The view 

in this area is one of the most 

breathtaking and 

magnificent in Malaysia.  It is 

also an ideal site for 

swimming, snorkeling and 

wind surfing.  Itis distinctive 

features are caves    which    

are    easily reached by 

walkways. Try to conjure up 

an image of  a  very  peaceful  

village with     beautiful     

wooden houses,   innocent   

looking children     playing     

games such   as   a   

hopscotch   or marbles,   

cows   grazing   in the  field, 

swaying  coconut trees,   

fresh   cool   breeze and  a  

spectacular  curve  of white,  

sandy  beach.    This 

description describes 

Merang to a tee. 
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Latihan 4: Menukar Teks Kepada Bentuk Jadual 

 

1. Bina jadual seperti di bawah dengan arahan Table >Insert >Table 

2. Masukkan tajuk jadual menggunakan arahan Table > Merge Cells 

3. Gunakan Table Tools > Design 

 

Building with Heart 
Contacts List 
 

Name Address City State Zip

 Phone 
Brenda Adams 25 Annamark Road Olinger RL 12343 (555) 548-4752 
Brandon Adams 6 Logan Street Greene City RL 12340 (555) 895-0065 
Clarence Adams 774 Scofield Circle Olinger RL 12343 (555) 209-9061 

Gerald Adams 8 Sachtjen Drive Agerstown RL 12355 (555) 081-5931 
Joshua Adams 66 Springview Park Greene City RL 12340 (555) 469-9038 
James Adams 0 Basil Lane Olinger RL 12343 (555) 247-2990 
Lillian Adams          37807 Oakridge Road       Olinger             R           12343    (555) 865-9817 

 

 

Penyelesaian: 

 

Building with Heart 

Contacts List 

Name Address City State Zip Phone 

Brenda Adams 25 Annamark Road Olinger RL 12343 (555) 548-4752 

Brandon Adams 6 Logan Street Greene City RL 12340 (555) 895-0065 

Clarence Adams 774 Scofield Circle Olinger RL 12343 (555) 209-9061 

Gerald Adams 8 Sachtjen Drive Agerstown OH 12355 (555) 081-5931 

Joshua Adams 66 Springview Park Greene City NY 12340 (555) 469-9038 

James Adams 0 Basil Lane Olinger RL 12343 (555) 247-2990 

Lillian Adams 37807 Oakridge Road Olinger RL 12343 (555) 865-9817 
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Latihan 5 

1. Gunakan maklumat dibawah untuk membina dokumen seperti contoh yang diberikan: 

 

 
 

Now Introducing… 

 

H2O Mobile’s  

UNLIMITED WASH CLUB 

 

H2O Signature Detail Plan $84.99/mo 

Includes: 

Fragrance 

Hand wax 

Wax and buff 

Hand wash and dry vehicle, including tires, rims, wheel wells, and door jambs 

Interior vacuum 

Dust 

Deodorize 

Windows Inside & Out 

 

H2O Signature Wash Plan $79.99/mo 

Hand wash and dry vehicle, including tires, rims, wheel wells, and door jambs 

Interior vacuum 

Dust 

Deodorize 

Windows Inside & Out 

 

For more details, contact Hank Odum at 321-555-5400 or hank@H2Omobile.com 

Prices may vary depending on size of vehicle. Heavily soiled vehicles are subject to an additional 

charge 

H2O Mobile Wash & Valet | Just leave the details to us ™ 
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Paparan dokumen yang dikehendaki adalah seperti dibawah: 
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Latihan 6 

1. Pilih perkataan For Rent dan tukar saiz tulisan kepada saiz 48 

2. Tukar tulisan kepada jenis font: Franklin Gothic Demi.  

3. Gunakan command Change case untuk menukar perkataan For Rent kepada huruf besar. 

4. Tukarkan warna tulisan pada perkataan For Rent kepada warna kuning. 

5. Masukkan gambar yang berkaitan dan format paragraph yang bersesuaian. 

 

For Rent 

1502 Villa Piña Way #103 

 

1 bed 1 bath 750ft2 

$850 per month 

Spanish-style condo in great location 

Won’t last! Available August 1st 

 

Contact Juanita Vasquez @ (919-555-7237) 

 

ABOUT VILLA PIÑA 

Private but centrally located, historic Villa Piña is just moments from fine dining, shopping, and 

public transportation. Enjoy the best of both worlds at Villa Piña—the beauty of nature and the 

culture of a vibrant neighborhood. 

 

For more information, visit us online: 

www.villapinacondos.com 

 

 

Beautiful grounds 

 

Dine-in kitchen 

 

Spacious master 
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Latihan 7: Equation 

 

1. Buat formula seperti dibawah ini: 

 

 

(2 + 3)4 =∑(
7

9
) 𝑥745−4

3

2=10

 

 

 

 

𝑓(𝑥) = 𝑎5 +∑(𝑎5 cos
7𝜋𝑥

10
+ 𝑏5 sin

8𝜋𝑥

11
)

∞

𝑛=10

 

 

 

(
𝑈(𝑡)

𝑉(𝑡)

𝑊(𝑡)
) = (

1 0 0
0 cos𝑅𝑡 − sin𝑅𝑡
0 sin𝑅𝑡 cos𝑅𝑡

)(
𝑈(0)

𝑉(0)

𝑊(0)
) 

 

(𝑎1𝑥 + 𝑏1)(𝑎2𝑥 + 𝑏2) = 𝑎1𝑎2𝑥
2 + (𝑎1𝑏2 + 𝑎2𝑏1)𝑥 + 𝑏1𝑏2 

 

𝐀 ⋅ 𝐁 × 𝐂 = 𝐀 × 𝐁 ⋅ 𝐂 = |

𝐴𝑥 𝐴𝑦 𝐴𝑧
𝐵𝑥 𝐵𝑦 𝐵𝑧
𝐶𝑥 𝐶𝑦 𝐶𝑧

| 
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Latihan 8: List 

 

1. Sila betulkan format bagi penggunaan Bullets & Numbering di bawah. 

 

New Members 

-Carolyn Serpinski 

  - Social Media Marketing 

- Jackson Hull 

  -Fundraising 

     -Primarily Europe 

-Pablo Moreno 

  - Co-Treasurer 

 

Treasurer’s Report 

1. Fundraising Budget 

    a. Last month’s spending 

    b. Amount available this month 

2. Outreach Budget 

    a. Last month’s spending 

    b. Future months 

3. Social Media Campaign Budget 

    a. Beginning Balance 

 

Communications Report 

4. Website overhaul 

5. New marketing materials 

6. New PR hires 

7. Intern program 
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Latihan 10: Menghasilkan Letterhead 

1. Latihan ini memerlukan anda untuk menghasilkan sebuah letterhead menggunakan maklumat 

yang disediakan. 

2. Dalam dokumen kosong, klik pada Insert 

3. Pilih Header > Klik pada drop down list arrow > Pilih Edit Header 

4. Masukkan data mengenai syarikat anda. 

5. Kemudian, masukkan footer. Pilih Insert > Klik Footer > Pilih pada Edit Footer 

6. Masukkan data mengenai syarikat anda. 

7. Simpan dokumen sebagai template. 

Maklumat Syarikat: 

Header 

Nama Syarikat  

Logo Syarikat  

Nombor Telefon Syarikat  

Nombor Faks Syarikat  

Alamat Email Syarikat  

Footer 

Slogan Syarikat  

 

Contoh: 

 

 


